Nouvelles technologies de l'information et de la communication : High Technologie, Informatique, Internet, Software, Hardware, Cours Informatique, Recette Cuisine, Channel, Actualites, Astuce, Jeux, Galerie, Formation

Liens Commerciaux

Autres liens

Cours Informatique: Microsoft Excel

Divisions

Cette fois-ci, ça sera QUOTIENT.

NB: Excel vous renvoie le quotient d'une division mais en aucun cas le reste !


Ça nous donne donc :


Code : Autre

1 =QUOTIENT(A2;A3)

 

 

Chiffre maximum


Ce n'est pas très compréhensible dit comme ça, mais si je vous explique, je suis sûr que ça va aller mieux. ;)
Si par exemple on a une liste de notes de MATHS et qu'on veut tirer la meilleure note sans comparer les chiffres un à un, on utilise cette fonction.

Ce n'est pas compliqué à faire non plus :

 

Code : Autre

1 =MAX(A2;A5)

 

 

Chiffre minimum


Pas plus compliqué que le chiffre max :

 

Code : Autre

1 =MIN(A2;A5)

 

 

Moyenne


On va faire la moyenne des notes de MATHS :


Code : Autre

1 =MOYENNE(A2;A5)





Lire plus:

Plus...


© 2008-2017 Copyright InFooNeT.CoM, Tout droits réservés.