Nouvelles technologies de l'information et de la communication : High Technologie, Informatique, Internet, Software, Hardware, Cours Informatique, Recette Cuisine, Channel, Actualites, Astuce, Jeux, Galerie, Formation

Liens Commerciaux

Autres liens

Cours Informatique: Microsoft Excel

Additions

Bon, maintenant, on va faire quelque chose d'un peu plus compliqué.

 

On va essayer de trouver le total des notes de MATHS avec une fonction.
Mettez (dans la cellule dans laquelle vous voulez voir le résultat) 18 + 13 + 19.5 + 12 ; appuyez sur Entrée, et là...
... ===> Ça n'affiche pas le résultat !

!!! Ce qui suit est utilisé pour presque toutes les fonctions Excel, mais ce n'est pas toujours le cas !


Pour toutes les opérations qu'on devra faire (ou du moins, pour la majorité), on devra prendre ce qui suit comme base :
=FONCTION(CELLULE1;CELLULE2)


Explications

Tout d'abord, on doit commencer par indiquer à Excel que ce qui suit est une fonction : on doit utiliser le signe =.
Ensuite, il faut lui indiquer quel type d'opération c'est. On ne lui donne pas le nom de l'opération (par exemple, addition), mais le nom du résultat (par exemple, somme).
Vous devez ensuite mettre le nom des cellules à additionner, entre parenthèses, séparées par un point-virgule.

Maintenant que je viens de vous expliquer tout ça, on va pouvoir commencer. 

 

Si l'on veut calculer la somme des notes de MATHS, on doit d'abord indiquer à Excel qu'on veut faire une addition ; ensuite, on doit lui indiquer les cellules concernées.

 

Code : Autre

1  =SOMME(A2;A5) et appuyez sur Entrée !

 

 

Et là, que voyez-vous ?
... ===> Votre résultat s'affiche !

 





Lire plus:

Plus...


© 2008-2017 Copyright InFooNeT.CoM, Tout droits réservés.